Suchergebnisse

Suchergebnisse 1-26 von insgesamt 26.

  • Benutzer-Avatarbild

    Hallo @all

    Hornie - - Mitglieder Vorstellung

    Beitrag

    Moin, ..... und herzlich willkommen

  • Benutzer-Avatarbild

    moine aus dem Norden

    Hornie - - Mitglieder Vorstellung

    Beitrag

    Moinsen und herzlich willkmmen

  • Benutzer-Avatarbild

    Frohe Ostern

    Hornie - - Sonstiges

    Beitrag

    Da schließe ich mich an. Allen noch ein frohes Osterfest

  • Benutzer-Avatarbild

    Externe HDD

    Hornie - - Externe HDD

    Beitrag

    Danke für den Tipp, werde ich beherzigen

  • Benutzer-Avatarbild

    Externe HDD

    Hornie - - Externe HDD

    Beitrag

    Hi Aslano31, wenn ich das richtig verstehe, dann hast einen USB-Stick sowie die Festplatte angeschlossen? Timeshift dann auf den USB-Stick und die Aufnahmen auf die Festplatte, richtig? Als Formatierung ntfs? Kein ext3 oder ext4?

  • Benutzer-Avatarbild

    Externe HDD

    Hornie - - Externe HDD

    Beitrag

    Hallo, gibt es eine präferierte 2,5 Zoll (USB) Festplatte? Habe mir heute diese (als Test) bestellt: Externe Festplatte 6.35 cm (2.5 ") 2 TB Toshiba Canvio Basics Matt Schwarz USB 3.0 Läuft die automatisch immer an? Gibt es bestimmte Werte, die eingestellt werden sollten? Oder läuft die Platte immer mit? Halten das alle externen 2,5 Zoll Platten auf Dauer aus? Initialisierung mit ext3 oder ext4? Wie immer, schon jetzt Danke für die Antworten. Gruß Hornie

  • Benutzer-Avatarbild

    Hi Sam, openHDF 5.3 nightly vom 13.01.16 Gruß Hornie

  • Benutzer-Avatarbild

    Hallo Sam, ich habe diese Treiber geladen: formuler1-drivers-4.0.1-20150605. Damit funktionieren beide Leser. Gruß Hornie

  • Benutzer-Avatarbild

    Moin in die Runde, so die neue Box ist da. Schnell ein neues nightly vom 13.01. drauf und....... beide Slots gehen nicht Habe dann wie vorgeschlagen die Treiber gewechselt. Und siehe da..... alles geht. Beide Slots funktionieren. Beide Karten werden gelesen. Die Oscam läuft. Jetzt muss nur noch das NAS eingebunden werden und alles ist perfekt. Die Box ist empfehlenswert, an den Treibern muss noch gewerkelt werden. Vielen Dank noch einmal an alle für die tolle Hilfe.

  • Benutzer-Avatarbild

    Hallo SKIP, Danke für die Anleitung. Wird umgehend ausprobiert, sobald ich eine neue Box habe. Gruß Hornie

  • Benutzer-Avatarbild

    Hallo googgi, es ist der neueste oscam-emu online über HDF-Downloader geladen. Es geht auch nicht um den Wert "cardmhz" sondern um den Wert "MHz". "Cardmhz" ist bei beiden Readern = 2700. Da hast Du Recht. Der wert "Mhz" ist jedoch, wie oben beschrieben, unterschiedlich. Auswirkung scheint dies nicht zu haben. Wenn ich den Reader von 0 auf 1 ändere, ohne die anderen Werte zu verändern, dann läuft der ober Slot trotzdem nicht. Der Untere arbeitet immer, also mit beiden Werten Irgendwie ist mir di…

  • Benutzer-Avatarbild

    Zitat von googgi: „Hast du auf dem NAS auch eine NFS-Freigabe aktiviert?“ Ja, habe ich. Trotz allem ist es mir nicht gelungen die NFS-Verbindung hinzubekommen. Mit CIFS geht das sofort und ohne Beschwerden. Mir wird eigentlich angezeigt, dass die NFS-Verbindung steht (grün). Danach kann ich aber den Speicherort /film/movie bei mir nicht aufrufen. Ich kommen ur bis zum Namen des NAS. Danach kann ich keine Ordnerstruktur mehr anwählen.

  • Benutzer-Avatarbild

    Moin in die Runde, zwischenzeitlich habe ich die Box, nach dem ich die Erlaubnus vom Verkäufer eingeholt habe, aufgehabt, Es gibt nur einen Stecker für beide Cardreader. Dr sitzt bombenfest. Die Cardreader selbst scheinen miteinander verlötet zu sein (entschuldigt bitte ich bin da nicht vom Fach :-)). Es es jedenfalls nur ein weißer Stecker vorhanden und der sitzt ordnungsgemäß. Der Austausch der Treiber hat auch nichts gebracht. Ich werde heute noch ein wenig probieren, bin mir aber schon zieml…

  • Benutzer-Avatarbild

    Ich mach das Thema hier noch einmal auf, falls es den Mods recht ist. Sonst einfach löschen. Ich habe nur den Eindruck, dass das Thema nicht mehr beachtet wird, weil es im Thread "F1-interner readers kaputt" als gelöst aufgezeigt wird. Ich möchte eine HD02 und eine sky v14 im F1 betreiben. Oscam mit Emu rauf, alles gut. Aber halt. Mein oberer Reader wird nicht angesprochen. Ich kann sowohl die v14 wie auch die hd002 im unteren Slot betreiben. Die werden umgehend erkannt. Im Oberen keine der Beid…

  • Benutzer-Avatarbild

    F1 - interne readers kaputt?

    Hornie - - CI/Smart Kartenleser

    Beitrag

    Verliere ich dadurch nicht meine Gewährleistung? Die Box ist erst vom 28.12.2015.

  • Benutzer-Avatarbild

    Zitat von googgi: „Wenn du das NAS als HDD-Ersatz gemountet hast, dann wird diese auch wie eine HDD behandelt. “ Leider nein! Das macht das NAS leider nicht. Ich bekomme auch nach wie vor kein NFS hin. Unter CIFS habe ich sofort den richtigen Pfad und es ist alles so, wie es sein soll. Wenn ich den Netzwerkbrowser benutze sehe ich mein NAS. Die dahinterliegenden Pfade allerdings nicht. Ich komme beim mounten der Aufnahmen (wenn ich NFS ausgewählt habe) nur bis zum NAS. Dahinter kann ich nichts e…

  • Benutzer-Avatarbild

    Zitat von SAM: „ Mo-Fr schaltet sich das NAS Automatisch um 18 Uhr ein und geht um 02:00 Schlafen und am Sa-So von 10:00 bis 03:00. Vorteil: Um diese Uhrzeit benutze ich das NAS am PC sowohl auch am F1 und HTPC (Openelec,Linux, Win7) und brauche mir nie Gedanken machen ob AN oder AUS, es ist einfach Verfügbar und AUS wenn ich es nicht brauche und nicht vor dem PC oder Fernseher sitze. “ Hi Sam ein guter Tipp, den werde ich beherzigen

  • Benutzer-Avatarbild

    F1 - interne readers kaputt?

    Hornie - - CI/Smart Kartenleser

    Beitrag

    Hallo, ich habe das Gefühl, dass mein oberer interner Cardreader kaputt ist. Ich habe das aktulle HDF-Image auf der Box alle updates sind durchgeführt. Ich versuche nun unter Oscam eine schwarze HD02 und eine sky V14 zum laufen zu bekommen. Ich bekomme beide im unteren slot zum laufen. Im Oberen laufen beide nicht. Wenn ich in den readern den Pfad /dev/sci0 auf sci1 ändere wird dieser slot nicht angesprochen. Kann jemand helfen?

  • Benutzer-Avatarbild

    Moin, und einen guten Rutsch

    Hornie - - Mitglieder Vorstellung

    Beitrag

    Hallo an alle, wolte mich jetzt doch noch einmal vorstellen. Hatte bisher mehrere DM800se. Nachdem nun zwei kurz hintereinander das Zeitliche gesegnet haben, habe ich mich auf Grund von googgis Empfehlung für den f1 formuer entschieden. Das Gerät und das HDF Image gefällt mir sehr gut. Einziges Manko für mich ist der fehlende Netzstecker. Gerade am Anfang des Testens muss man doch öfter mal den Netztstecker ziehen. Das ist nervig.. Ansonsten bin ich bisher hoch zufrieden. Auch die bereits gewähr…

  • Benutzer-Avatarbild

    Hallo SAM und googgi, Danke für die Tipps. Dami bekomme ich es hin. Zwei Fragen habe ich noch. 1. Habe gestern auf die "Schnelle" eine externe Festplatte angeschlossen. Lief auch alles gut. Nachdem ich jedoch Aufnahmen über denTimer eingegeben habe, ist die Platte zum richtigen Zeitpunkt nicht aufgewacht. Ich bekam die Fehlerleldung, dass nicht auf ihr geschrieben werden kann (Platte voll?). Die Platte war aber nicht voll. Unter dem Gerätemanager wird mir die Platte auch nur als Festplatte ohne …

  • Benutzer-Avatarbild

    Hallo googgi, wolte eigentlich kein cifs sondern lieber NFS hinbekommen. Im Netzwerkbrowser AS gefunden und über NFS eingestellt. Ist auch alles auf grün. Wo gebe ich jetzt aber den Aufnahmepfad ein? Der Pfad ist mnt/array1/film.

  • Benutzer-Avatarbild

    Hallo CV-Skipper und SAM, vielen Dank für Eure Bemühungen. Die Image Installation verlief ganz normal. Fehlermeldungen hatte ich (außer 4 Bad Sektors) nicht. HDMI CEC hat ein wenig geholfen. Das Bild blieb stabil. Aus dem Standby ging es dann Mal und wieder diverse Male nicht. Um 3 Uhr heute Morgen hat es mir dann gereicht. Hatte nun die Nase voll und habe heute aus dem Gästezimmer das Nachfolgemodell Samsung PS51D450A2WXZG von der Wand geholt in in das Wohnzimmer gestellt. Der Plasma läüft sofo…

  • Benutzer-Avatarbild

    Hey SAM, kannst Du mir erklären, wo ich PAL eistellen kann? Ich finde es mit HDMI nicht. Das geht nur bei scart. Eine schart.Buchse hat der f1 aber nicht. Die anderen HDMI ports habe ich bereits ausprbiert. Das gleiche Ergebnis. Ebenso habe ich jetzt 3 unterschiedliche HDMI-Kabel (die an anderen geräten funktionieren) ausprobiert. Auch da tut sich leider nichts.

  • Benutzer-Avatarbild

    Hallo SAM, Danke für den Hinweis. Nutze das neueste HDF-Immage. Wo kann ich denn PAL einstellen? Wenn ich unter Video/HDMI eistelle, kann ich kein PAL oder NTSC einstellen. Kannst Du mir da helfen?

  • Benutzer-Avatarbild

    Moin CV-Skipper, Danke, der Tipp war Gold wert . Ich habe ein Bild. Nicht gut, aber immerhin ein Bild. Werde jetzt langsam an der Auflösung drehen. Mal sehen was dann passiert. Noch mal, vielen Dank Gruß Hornie Edit Mmh, so ganz funktioniert es immer noch nicht. Wenn isch den f1 in Ruhezustand (roter Knopf) versetze und ihn dann über den roten Knopf wieder starte, dann erkennt der Fernseher den Receiver nicht. Wenn ich allerdings neu boote, dann erkennt er ihn sofort. Wat ist dat bloss? Gruß Hor…

  • Benutzer-Avatarbild

    Hallo, ich benötige dringend Hilfe. Heute ist mein F1 angekommen. Bisher hatte ich nur verschiedene DM800se hier bei mir angeschlossen. Als der Receiver da war habe ich ihn an meinen (ältesten) Flatscreen im Wohnzimmer über HDMI angeschlossen. Nix passierte. Ich bekam kein Bild. Also Box ab, ins Schlafzimmer und an anderen Flat angeschlossen. Sofort wurde die Box erkannt. Habe die Box dann (danke für die Anleitung) mit einem neuen Image geflasht. Funktioniert super. Dann die Box wieder abgeklemm…