Formuler F3 Problem

We asking all new users to read the articles below, before creating their first posting or thread.

  • 4. Instruction Articles

    • Please note, in this forum are only English threads and postings allowed, without any exception!

      Please follow the forum rules, thank you for your understanding.

  • Eine Garantie das Sky läuft, hast du nur mit kastrierten Skyboxen, oder dem offiziellem Skymodul in einem zertifizierten CI+ Einschub.

    _______________________________
    Hans

    neindanke.png

    Achtung: Kein Support über private Nachrichten!

    Amiko Alien 2+, AzBox Me, Golden Interstar XPEED Lx1, Edision Optimuss OS1+, [email protected] HD1500, Red Eagle Singlebox, Spycat
    TV - Hisense Ulra HD
    Astra 19,2° Unicable-LNB

  • die gibts nicht.


    die Original-Skybox kann weder hbbtv, noch unterstützt sie Mediaportal, etc.
    Aufnahmen landen verschlüsselt auf der Platte, und weitere Grauslichkeiten.


    Und bei Boxen mit von Sky zertifiziertem CI+ darfst gar nicht aufnehmen, kein Timeshift etc.


    Schöne kastrierte Sky-Welt eben.

    Meine Boxen: AX 4k HD51 | Formuler F3

    neindanke.png


  • ich werde keine sky Box nehmnen, ich weiß´das ich keine hd+ Sender aufnehmen kann, nur die SD Sender, deweiteren habe ich hd nur für 6 Monate frei, danach werde ich es nicht mehr benutzen wollen, da es immoment kostenlo ist, zum Testen, da ich auf die neue v14 Karte, umsteigen musste, dank Sky.
    Bei sky werde ich auch nichts aufnehmen, dank sky go,

  • Habe ich getestet, mit der 4.2, habe das selbe Problem, auch mit den Sendern, ich habe das Gefühl, sobald ich den Reciver Aushalte, und dann an einem anderen Tag wieder anschaltete, das er dann die karte nicht mehr erkennt.
    Ich bin mir am überlegen, ob ich mir ein vu+ Solo Se Reciver mir hole.

  • hast die Version vom 15.02. getestet?
    Bitte immer die exakte Version angeben, 4.2 alleine reicht nicht.
    im DEB-Board schreibt auch einer dass er mit aktuellem 4.2-Image von heute keinerlei Problem hat.


    Also hast du das Initialisierungs-Problem nur beim neu Booten?
    Modul raus und rein klappt in diesem Fall dann nicht?


    wie schaltest du denn die Box aus?
    Kippschalter an der Steckdosenleiste im vollen Betrieb? =O

    Meine Boxen: AX 4k HD51 | Formuler F3

    neindanke.png


  • nein, lange drucken auf die ein aus halt taste an der Fernbedienung,
    dann auf aushalten gehen, warten bis der Reciiver aus ist,
    Es ist ja nicht nur das er die samartkarte nicht immer erkennt, sondern das er es auch bei einigen Sendern Bildprobleme gibt.
    Habe die box auch schon an eine andere SAt Leitung, dran gehabt, da war das Problem das selbe.
    Bin jetzt zum Entschluss gekommen, das ich sie wieder zurückschike,
    Trotzdem danke, für euer Versuch mir zu helfen.
    Kann geschlossen werden.